Flujo de actividad

Filtrar
Ordenar por Hora Mostrar
Reciente Reciente Popular Popular Fecha Fecha Últimas 24 Horas Últimas 24 Horas Últimos 7 días Últimos 7 días Últimos 30 días Últimos 30 días Todos Todos Fotos Fotos Foros Foros Blog Blogs
  • Avatar de Aaron2013
    hoy, 01:08
    Una duda. Cuando se descarga el archivo deja un archivo ZIP, pero, ¿Como instalo el sistema?
    9 respuesta(s) | 24122 visita(s)
  • Avatar de antrodyan
    Ayer, 21:22
    Hola Tengo un MacBook de 12"(principios de 2015) y un iMac de 21.5" (finales de 2013) y mi duda es la siguiente::-X:-\ ¿Hay algún adaptador/cable para poder duplicar/extender el escritorio del MacBook en el iMac? Muchas Gracias y saludos.
    0 respuesta(s) | 48 visita(s)
  • Avatar de Tony
    Ayer, 15:36
    Tony respondió al tema Tarjeta Fantasma PCI ??? en Hackintosh
    Me alegra poder ayudar...Saludos y Charly , de nada y me alegro por ti;)
    8 respuesta(s) | 1730 visita(s)
  • Avatar de Tony
    Ayer, 15:34
    Hola instala clover configurator y lo abres , le das a montar partición , si te abre un cuadro de dialogo para que elijas , pues es que tienes dos particiones EFI y si la monta del tirón es que solo tienes una , y lo del audio , no lo había probado , pero el kext realtekRTL8111 el de Sierra no...
    32 respuesta(s) | 4087 visita(s)
  • Avatar de J.oliva
    Ayer, 12:43
    Los discos arrancan por separado, Maveriks ya funcionaba antes de instalar Sierra. No se si clover está en los dos, ni se como mirarlo, pero está claro que cada vez que arranco Sierra me fastidia el driver de sonido y tengo que instalarlo otra vez. Se os ocurre como solucionarlo?
    32 respuesta(s) | 4087 visita(s)
  • Avatar de Than
    Ayer, 11:54
    Than respondió al tema Tarjeta Fantasma PCI ??? en Hackintosh
    Genial, Tony tenia razón ;)
    8 respuesta(s) | 1730 visita(s)
  • Avatar de CharlyMac
    Ayer, 11:36
    Buenas !!! Una vez mas, gracias Tony, gracias Than por vuestras respuestas y ayuda, al final reinstale Clover en el macOs Sierra (SSD) y todos los demas me arrancan sin problema y sin PCI Firewire, Me reconoce el SMbios como iMac 14,2, ahora ire actualizando Nvidia, toquetear VoodooHDA, y...
    8 respuesta(s) | 1730 visita(s)
  • Avatar de Tony
    Ayer, 07:52
    Tony inició el tema Opera Neon en Mac OS X
    Pues como dice el titulo acaba de ser lanzado este navegador hace unos días y lo estoy probando desde ayer y creo que así serán los navegadores del futuro, este es bastante innovador..felicitaciones al equipo de Opera..Saludos y os invito a probarlo , es gratis para Mac y Windows desde su pagina...
    0 respuesta(s) | 93 visita(s)
  • Avatar de Nico
    22-01-2017, 20:34
    en iOS 9 hay que utilizar el tweak "Apple File Conduit 2"
    3 respuesta(s) | 1416 visita(s)
  • Avatar de Tony
    22-01-2017, 13:29
    Pues si Than , puede ser , nuestras pruebas son diferentes , yo estoy con grafica integrada y tu dedicada y lo mas probable es que tengas desactivada la integrada desde la bios , porque he visto que inyectas ATI , y sobre el SIP lo implantó APPLE en el CAPITÁN y yo lo tengo desactivado parcial en...
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Than
    22-01-2017, 10:32
    Hola, si viendo los resultados y la captura parece que los resultados son coherentes. Quizás sea que simplemente, el HWMonitor detecta distintos datos con los i5. A ver si mas gente publica su Config.plist y vamos puliendo y aprendiendo entre todos. Saludos.
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Tony
    21-01-2017, 12:18
    Hola Than esto es lo que sale , no veo nada anormal comparado con tu captura..Saludos Y aquí la mía . https://browser.geekbench.com/v4/cpu/1653688 La diferencia entre un i5 y un i7 ;)
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Than
    21-01-2017, 10:45
    Hola, veo en tu nueva captura que no te sale lo mismo que antes, antes te salía multiplicador, frecuencia y average, ahora solo te sale el multiplicador y ademas el valor que te sale es del todo incorrecto. Algo hay que no esta bien. Yo uso la última version 6.24.1421 Si te parece bájate esta...
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Than
    21-01-2017, 10:37
    Hola, parece que tu problema esta relacionado con el Boot loader. Que distribución de hackintosh estas usando? Saludos.
    1 respuesta(s) | 443 visita(s)
  • Avatar de Than
    21-01-2017, 10:29
    Than respondió al tema Tarjeta Fantasma PCI ??? en Hackintosh
    Hola, prueba lo que te dice tony, si luego ves que tienes problemas al arrancar desde otros discos, puedes probar a conectar solo un disco y montar el OS que quieras con su clover. Así vas configurando cada disco/OS por separado. De este modo, puedes ajustar parámetros y Kext específicamente para...
    8 respuesta(s) | 1730 visita(s)
  • Avatar de mafioso16
    20-01-2017, 21:15
    Hola a todos, Escribo buscando algo de ayuda para intentar seguir usando whatsapp en mi iPhone 3GS. Aunque el programa ya daba aviso de que dejaría funcionar a partir del 01/01/2017, hasta ayer me ha estado funcionando. Pero ahora ya me da un mensaje de que actualice whatsapp, cuando actualizo...
    0 respuesta(s) | 240 visita(s)
  • Avatar de Alcamfor
    20-01-2017, 16:41
    Ayuda!! tengo un problema al instalar yosemite en mi pc. al instalar la primera parte del sistema operativo, la pc reinicia y me aparece el menu de booteo Hackintosh zone" con el fondo de pantalla clasico de yosemite pero borroso y con las opciones de arrancar desde el pendrive, o disco duro, o...
    1 respuesta(s) | 443 visita(s)
  • Avatar de Nico
    20-01-2017, 16:01
    Genial, Neo ;)
    2 respuesta(s) | 709 visita(s)
  • Avatar de NeoGames76
    20-01-2017, 15:41
    Pues me voy a apuntar a este sorteo jaja. Suerte a todos y gracias por estos sorteos que hacéis. Enviado desde mi iPhone7 black utilizando Tapatalk Pro
    2 respuesta(s) | 709 visita(s)
  • Avatar de webmaster
    20-01-2017, 15:35
    <div class="fb-post" data-href="https://www.facebook.com/AppleManiacos/posts/1025976764175053" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/AppleManiacos/posts/1025976764175053" class="fb-xfbml-parse-ignore"><p>¡Megasorteo! Teníais ganas de uno y en este...
    2 respuesta(s) | 709 visita(s)
  • Avatar de CharlyMac
    19-01-2017, 17:55
    OK Mister, Voy a reventar los otros y pondre el 3905 en SDD, y luego probare de Actualizarlo y os contare que tal, pero eso ya sera cuando la peque duerma, y ya vere si hay cambios en el SLOT PCI. (Firewire PCI) gracias Tony !!! Saludos
    8 respuesta(s) | 1730 visita(s)
  • Avatar de Tony
    19-01-2017, 16:52
    Por cierto que versión de HWMonitor tienes ?
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Tony
    19-01-2017, 16:50
    Tony respondió al tema Tarjeta Fantasma PCI ??? en Hackintosh
    Hola charly , yo lo que haría sería dejar solo clover en SIERRA ya que la configuración te valdría para los demás ya que es el más moderno y seleccionas ese disco en la bios como primer arranque..Saludos y ya llegaran mas consejos de otros compis
    8 respuesta(s) | 1730 visita(s)
  • Avatar de CharlyMac
    19-01-2017, 15:44
    Hola Than, Gracias por responder, en cuanto a ordenar los temas no te precupes, si quieres antes de subirlo te lo mando y lo revisas y si considerais adecuada la informacion la ponemos, Sobre la PCI Firewire no instale Kext, me la reconocio imagino que el mismo Clover Efi que automaticamente me...
    8 respuesta(s) | 1730 visita(s)
  • Avatar de Tony
    19-01-2017, 15:10
    Yo venía haciendo esto desde el capitan , al igual que el path para el logo duplicado y veo que en Sierra se han correjido , he dejado en blanco y ahora si marca bien , pero antes de cambiar me salía el HWMonitor así y despues también Saludos
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Than
    19-01-2017, 14:52
    Hola, Sobre tu problema con interacciones entre los dos sistemas. Cada disco tiene su clover? o sin el principal el segundo no arranca? Ten en cuenta que si tienes el clover instalado en un solo disco, estas usando los mismos parámetros de arranque para los dos sistemas, por eso las...
    32 respuesta(s) | 4087 visita(s)
  • Avatar de Than
    19-01-2017, 14:03
    A vale ya entiendo, joder creo que soy un suertudo, yo no he tocado nada y me sale bien el procesador que tengo. Sobre el HWMonitor, si comparas mi captura con la tuya, veras que en la mia me marca multiplicador y frecuencia resultante para cada uno de los 4 CPU´s en tu caso te muestra uno...
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Tony
    19-01-2017, 13:51
    Lo del CPU es pura estetica , en acerca de este Mac me marcaba core i5 3.19 en vez de 3.2 que es en realidad , y lo del HWMonitor no te entiendo , no estoy muy puesto con esta app.....Saludos
    20 respuesta(s) | 4666 visita(s)
  • Avatar de Than
    19-01-2017, 13:18
    Si, el problema es que uso el teclado inalámbrico de apple así como el magic pad y hasta que no se carga el sistema no funcionan (bluetooth), por lo que no van en la pantalla de arranque del clover. Si funcionara el mouse, podría seleccionar otro disco para arrancar, opciones, etc. Ahora me veo...
    20 respuesta(s) | 4666 visita(s)
Más actividad